• 1) Sie können einen View 5.1-Verbindungsserver bzw. eine höhere Version davon nicht auf eine niedrigere Version herunterstufen.
  • Wichtige Informationen zur Durchführung eines Upgrades von View 5.0.1 oder früher auf Horizon 6 Version 6.2




    Download 44.47 Kb.
    bet3/8
    Sana28.03.2021
    Hajmi44.47 Kb.
    1   2   3   4   5   6   7   8
    Wichtige Informationen zur Durchführung eines Upgrades von View 5.0.1 oder früher auf Horizon 6 Version 6.2

    Nach den in View 5.1 vorgenommenen Änderungen unterscheidet sich die Konfiguration der View-Komponenten in mancher Hinsicht von früheren Versionen.



    Hinweis: Bevor Sie ein Upgrade von View 5.1 oder einer höheren Version auf Horizon 6 Version 6.2 vornehmen, sollten Sie diese Konfigurationsschritte ausgeführt haben.

    1) Sie können einen View 5.1-Verbindungsserver bzw. eine höhere Version davon nicht auf eine niedrigere Version herunterstufen.

    In View 5.1 oder einer höheren Version ist die View LDAP-Konfiguration verschlüsselt und kann von früheren View-Versionen nicht verwendet werden.

    ·Nachdem Sie eine View-Verbindunsserver-Instanz auf View 5.1 oder eine höhere Version aktualisiert haben, können Sie diese Instanz nicht mehr auf eine niedrigere Version herunterstufen.

    ·Nachdem Sie alle View-Verbindungsserver-Instanzen in einer replizierten Gruppe aktualisiert haben, können Sie keine weitere Instanz hinzufügen, auf der eine frühere Version von View ausgeführt wird.



    Hinweis: Herunterstufen wurde nie unterstützt, funktionierte aber in früheren Versionen. In View 5.1 oder höher funktioniert es nicht mehr.



    Download 44.47 Kb.
    1   2   3   4   5   6   7   8




    Download 44.47 Kb.

    Bosh sahifa
    Aloqalar

        Bosh sahifa



    Wichtige Informationen zur Durchführung eines Upgrades von View 5.0.1 oder früher auf Horizon 6 Version 6.2

    Download 44.47 Kb.